アロバビュー製品でのOpenSSL脆弱性(2022/06/22_JVNVU#92867820)の影響について

トピックス
トピックス : アロバビュー製品でのOpenSSL脆弱性(2022/06/22_JVNVU#92867820)の影響について
投稿者 : support_admin 投稿日時: 2022-7-1 (63 ヒット)
トピックス
 
 日頃より弊社製品 アロバビュー をご利用いただき誠にありがとうございます。

 先日JVNVUより発表のありました OpenSSLの脆弱性に関しましては以下の通りとなります。

 【参考:JVNVUホームページ】 JVNVU#92867820
 OpenSSLのc_rehashスクリプトにおけるコマンドインジェクションの脆弱性[2022/06/22 15:30]
 https://jvn.jp/vu/JVNVU92867820/

 【対象製品】
  なし
  ※ アロバビュー製品にて使用・またインストールをしていないため、脆弱性の影響はございません。

 製品に関するご質問がございましたら、弊社サポートまでご連絡をお願いいたします。

 <本件に関するお問い合わせ窓口>
 アロバビューサポート
 電話番号:03-6304-5647
 E-Mail:aroba_support@aroba.jp
 受付時間:平日 10:00~18:00
 ※土日祝祭日、年末年始その他当社所定の休業日を除く
 


投稿された内容の著作権はコメントの投稿者に帰属します。