アロバビュー製品におけるJAVA関連での脆弱性の影響について

脆弱性情報
脆弱性情報 : アロバビュー製品におけるJAVA関連での脆弱性の影響について
投稿者 : support_admin 投稿日時: 2022-4-14 (197 ヒット)
 
アロバビュー製品につきましてJAVA関連の脆弱性に関するお問い合わせをよくいただくことがあります。
アロバビュー製品では「JAVA言語、JAVA環境、JAVAツール」などのJAVA関連の技術は一切使用しておりません。

したがいまして、JAVA関連にて発見された脆弱性の問題につきましてはアロバビュー製品は対象外となります。
 


投稿された内容の著作権はコメントの投稿者に帰属します。