アロバビュー製品でのOpenSSL脆弱性(2022/03/16_JVNVU#90813125)の影響について

脆弱性情報
脆弱性情報 : アロバビュー製品でのOpenSSL脆弱性(2022/03/16_JVNVU#90813125)の影響について
投稿者 : support_admin 投稿日時: 2022-3-23 (253 ヒット)
 日頃より弊社製品 アロバビュー をご利用いただき誠にありがとうございます。

 先日JVNVUより発表のありました OpenSSLの脆弱性に関しましては以下の通りとなります。

 【参考:JVNVUホームページ】 JVNVU#90813125
 OpenSSLのBN_mod_sqrt()における法が非素数のときに無限ループを引き起こす問題 [2022/03/16 16:30]
 https://jvn.jp/vu/JVNVU90813125/

 【対象製品】
  なし
  ※ アロバビュー各バージョンで利用しているOpenSSLは以下の通りとなります。
 ・アロバビュー 4.0.1 : OpenSSL 1.0.1h (2022/04現在)
 ・アロバビュー 4.1.0 : OpenSSL 1.0.1h (2022/04現在)



 製品に関するご質問がございましたら、弊社サポートまでご連絡をお願いいたします。

 <本件に関するお問い合わせ窓口>
 アロバビューサポート
 電話番号:03-6304-5647
 E-Mail:aroba_support@aroba.jp
 受付時間:平日 10:00~18:00
 ※土日祝祭日、年末年始その他当社所定の休業日を除く


投稿された内容の著作権はコメントの投稿者に帰属します。